Knowledge Base support case for AllWebMenus, abstracted and stripped of all user’s private info.


Initial Email From:
User
Initial Email Subject: menu browsers
Support Case Month: August 2012

When I display the site menu does not display all the time.

Reply From: Likno Customer Support

Hello,

I visited your page, and something is *very* wrong there…

It seems that in the index page you have several dozens of Linking Codes! How did this happen? Did you add these yourself?

If not, then can you please tell me about your setup? Which software are you using to edit your pages? Are you using an AllWebMenus  plugin/extension (if applicable) for this software?

Regards,
Kostas
Likno Customer Support
www.likno.com
Create any type of javascript menu (CSS menu, drop-down menu, sliding menu), button, html tree, modal window, tooltip, accordion, tab, scroller, jQuery slider or design for your websites!
Like us on Facebook – Follow us on Twitter

Reply From: User

Found one problem fixed it… dupe menu now the other one on about.htm

Reply From: Likno Customer Support

Yes, now the index page works properly! The “about” page still has too many Linking Codes.

I am really curious as to how this occurred? I’ve never seen something like this.

Regards,
Kostas
Likno Customer Support
www.likno.com
Create any type of javascript menu (CSS menu, drop-down menu, sliding menu), button, html tree, modal window, tooltip, accordion, tab, scroller, jQuery slider or design for your websites!
Like us on Facebook – Follow us on Twitter

Reply From: User

All set… This has happen in the past… I believe it has to do with the menu fp navigator…and shared borders..

 

Tags: , , , , , , , , , , , , ,